Хостинг серверов Minecraft playvds.com
  1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.
  2. Вы находитесь в русском сообществе Bukkit. Мы - администраторы серверов Minecraft, разрабатываем собственные плагины и переводим на русский язык плагины наших собратьев из других стран.
    Скрыть объявление

Помогите Активаторы и блок плейсеры не ставят блоки.

Тема в разделе "Помощь", создана пользователем Moksim4ik, 6 мар 2018.

  1. Автор темы
    Moksim4ik

    Moksim4ik Участник

    Баллы:
    31
    У меня есть проблема.Играю на сервере на сборке FTB Inf.Evol.Последнее время стало накапливаться просто тонны руд и их надо куда-то девать,вспомнил про систему через активаторы/блок плейсеры,протестил и фига я там ждал...Звук постановки блоков есть,у активатора даже энергия уходит,но что бы я не пытался ставить через них нифига.Но действия на пкм работают...
    Пробовали и вне приватов.Тоже самое.
    Плагины: 1.7.10-R0.1-SNAPSHOT: CoreProtect 2.10.0; StaffVanish 1.0; mcore 7.2.1; MultiWorld 5.2.8; WorldEdit 5.6.3; SkinsRestorer 10.5.9; AntiBotUltra 7.1; Essentials 2.12.1; EssentialsChat 2.12.1; PermissionsEx 1.20.4; ; CreativeGates 2.5.0; Vault 1.4.1-b436; EssentialsSpawn 2.12.1; MassiveCore 2.13.6; AuthMe 2.7.12; Scavenger 1.24d; ProtocolLib 3.4.0; TagAPI 3.0.6
    Что из этого может мешать?
    Или же проблема в чем-то другом?
     
  2. Mr Hosting
  3. Автор темы
    Moksim4ik

    Moksim4ik Участник

    Баллы:
    31
    Ну что есть решения?Уже очень остро встала эта проблема.Ферму визеров не сделать.
     

Поделиться этой страницей